Jump to content

Hubson

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Dzięki Bardzo jutro spróbuję ponownej instalacji.
  2. Cześć jestem tu nowy. Posiadam Vu duo2. Chciałem zainstalować Os Graterlia. Po poleceniach opkg update a następnie opkg install graterlia-e2gui Mam taki błąd: GraterliaOS:~# opkg install graterlia-e2gui Collected errors: * calculate_dependencies_for: Cannot satisfy the following dependencies for graterlia-e2gui: * enigma2-plugin-skinselector * * opkg_solver_install: Cannot install package graterlia-e2gui. Wygląda na to że brakuje pod pakietu w REPO. Z góry dzięki za pomoc.
×
×
  • Create New...