Jump to content

userned

Members
  • Posts

    25
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

userned's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. OK mam. Można to zrobić logując się do oscama nastepnie w konfiguracji webif. Możliwa jest zmiana portu nadanie nazwy użytkownika oraz hasła.
  2. Witajcie. Czy można zablokować logowanie się do oscam hasłem?
  3. Podłaczony dysk do pace działa cały czas. Czy można go uśpić aby ciągle nie pracował nawet wtedy gdy go się nie używa?
  4. A racja. Już działa. Dziękuję !
  5. A jak jest w przypadku wifi z modułem MT7601u. Doinstalowałem wtyczkę "kernel-modules-wifi-mt7601u-gos". GOS teraz poprawnie wykrywa sieć wifi, natomiast po wybraniu opcji wifi w menu "sieć" i wybraniu "ustawienia adaptera" wyświetla komunikat "Wtyczka sieci WiFi nie jest zainstalowana! Zainstaluj ją".
  6. Pytanie odnośnie użytkowania takiego dysku. Czy można zamontować ssd i w takim sam sposób go spartycjonować?
  7. PS. PROBLEM ROZWIĄZANY Proszę pamiętać o instalacji kernel Modchip "Modules-modchip-gos"
  8. Witajcie. Od kilku tygodni mam problem z oscam. Otóż instalacja przebiega pomyślnie. W przeglądarce logowanie przebiega normalnie, również tam nie zauważam żadnych problemów. Sekcja "proxies" w kolumnie "status" poprawnie pokazuje "connected". A jednak nie odbieram kanałów. Pierwszy dekoder na którym instalowałem graterlie i oscam działało od razu. Natomiast na dwóch kolejnych dekoderach które teraz posiadam sytuacja jest taka sama. Po instalacji gos w pierwszej kolejności wykonuje: sysupdate Następnie aktualizuje repo opkg update && opkg upgrade po tym instaluje oscam: opkg install oscam-gos-webif Jak w przypadku pierwszego dekodera instalacja przebiegała bardzo szybko, tak na tych dwóch w programie putty instalacja oscama trwa długo. Czas wydłuża się na etapie instalacji klucza key... Próbowałem również wersję svn modchip. Na niej jest to samo. Co ciekawe, spróbowałem wgrać inny soft "OpenPli" i tam wbudowany już oscam działa bez problemu.
  9. Witajcie. Mam pytanie, ponieważ wykonałem powyższą instrukcję do kroku. Zainstalowałem graterlie na pendrive. W pamięci nand mam zainstalowany openpli. Tuner dalej odpala z openpli. To tak ma być?
  10. no i zrobione. Dziękuję serdecznie. Należy się dobra flaszka 😉 No ale dziwne, ponieważ poprzednio formatowanie też szło tak samo.
  11. ls -al w głównym folderze /root ls -al w folderze /hdd
  12. Tutaj też jest w porządku
×
×
  • Create New...