Jump to content

Problem z instalacją pakietu graterlia-e2gui


Recommended Posts

Cześć jestem tu nowy.

Posiadam Vu duo2. Chciałem zainstalować Os Graterlia.

Po poleceniach opkg update a następnie opkg install graterlia-e2gui

Mam taki błąd:

 GraterliaOS:~# opkg install graterlia-e2gui
Collected errors:
 * calculate_dependencies_for: Cannot satisfy the following dependencies for graterlia-e2gui:
 *      enigma2-plugin-skinselector *
 * opkg_solver_install: Cannot install package graterlia-e2gui.
 

Wygląda na to że brakuje pod pakietu w REPO. 

Z góry dzięki za pomoc.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...